<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.8.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://middleburycampus.com/wp-content/uploads/2017/07/campuslogo-1-475x475.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus RSS 2.0" href="https://middleburycampus.com/feed/" />
<link rel="alternate" type="text/xml" title="The Middlebury Campus RSS .92" href="https://middleburycampus.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Middlebury Campus Atom 0.3" href="https://middleburycampus.com/feed/atom/" />
<link rel="pingback" href="https://middleburycampus.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });


</script>

<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont &#8211; The Middlebury Campus</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus &raquo; Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont Comments Feed" href="https://middleburycampus.com/34448/features/orb-weaver-farm-celebrates-nearly-35-years-of-artisan-cheese-making-in-vermont/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-104555395-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-104555395-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/middleburycampus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://middleburycampus.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://middleburycampus.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%2C+serif%7CGeorgia%2C+serif%7CPT+Sans%7CGeorgia%2C+serif%7CGeorgia%2C+serif%7CDroid+Sans%7CGeorgia%2C+serif%7CPT+Sans%7CGeorgia%2C+serif%7CGeorgia%2C+serif%7CGilda+Display&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://middleburycampus.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/middleburycampus.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='https://middleburycampus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://middleburycampus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://middleburycampus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='President Patton to Host Workshop with New Women Leaders Club' href='https://middleburycampus.com/34445/features/president-patton-to-host-workshop-with-new-women-leaders-club/' />
<link rel='next' title='Monument Farms, College’s Milk Supplier, Talks History, Practices' href='https://middleburycampus.com/34454/features/monument-farms-colleges-milk-supplier-talks-history-practices/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://middleburycampus.com/34448/features/orb-weaver-farm-celebrates-nearly-35-years-of-artisan-cheese-making-in-vermont/" />
<link rel='shortlink' href='https://middleburycampus.com/?p=34448' />
<link rel="alternate" type="application/json+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F34448%2Ffeatures%2Forb-weaver-farm-celebrates-nearly-35-years-of-artisan-cheese-making-in-vermont%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F34448%2Ffeatures%2Forb-weaver-farm-celebrates-nearly-35-years-of-artisan-cheese-making-in-vermont%2F&#038;format=xml" />

	<meta property="og:title" content="Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Emilie Munson" />
	<meta property="og:url" content="https://middleburycampus.com/34448/features/orb-weaver-farm-celebrates-nearly-35-years-of-artisan-cheese-making-in-vermont/" />
	<meta property="og:image" content="https://middleburycampus.com/wp-content/uploads/2016/03/GetFileAttachment-2-1024x767.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="674" />
	<meta property="og:site_name" content="The Middlebury Campus" />
	<meta property="og:description" content="For local Vermont farmers Marjorie Susman and Marian Pollack, cheesemaking has been a way of life since 1982." />
	<meta name="description" content="For local Vermont farmers Marjorie Susman and Marian Pollack, cheesemaking has been a way of life since 1982." />
	<meta property="article:section" content="Features" />
	<meta property="article:tag" content="orb weaver" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://middleburycampus.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:2000    					});
					});
				</script><ul id="menu"><li>	<form method="get" id="searchform7915" action="https://middleburycampus.com/">
			<label for="s7915" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s7915" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit7915" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href=""></a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://middleburycampus.com"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/iphonenameplate-475x145.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><div class="headermedium" style="display:none"><a href="https://middleburycampus.com#tablet"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/mbc-header-image_780-475x52.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><div class="headerlarge"><a href="https://middleburycampus.com#phone"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><h1 style="display:none">The Middlebury Campus</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://middleburycampus.com"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><h1 style="display:none">The Middlebury Campus</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-35059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35059"><a href="https://middleburycampus.com/category/news/">News</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35064"><a href="https://middleburycampus.com/category/local/">Local</a></li>
<li id="menu-item-35060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35060"><a href="https://middleburycampus.com/category/sports/">Sports</a></li>
<li id="menu-item-35061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35061"><a href="https://middleburycampus.com/category/opinion/">Opinion</a></li>
<li id="menu-item-35063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35063"><a href="https://middleburycampus.com/category/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35062"><a href="https://middleburycampus.com/category/features/">Features</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://middleburycampus.com/print/">Print</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35811"><a href="https://middleburycampus.com/masthead/">About</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle34448' href='#photo'><img src='https://middleburycampus.com/wp-content/uploads/2016/03/GetFileAttachment-2-1024x767.jpg' alt='Marjorie+Susman+poses+with+a+wheel+of+Farmhouse+Cheese.+' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle34448 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle34448' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle34448'><img id="imagesingle34448" src="https://middleburycampus.com/wp-content/uploads/2016/03/GetFileAttachment-2.jpg" alt="Marjorie Susman poses with a wheel of Farmhouse Cheese. " class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'>Marjorie Susman poses with a wheel of Farmhouse Cheese. </p><p class='photocreditremodal'></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle34448").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle34448]").remodal();
															inst.open();
															var slideshow_area_heightsingle34448 = $('.single-photo-container').height(); 
															var photo_heightsingle34448 = 959;
													
															if (photo_heightsingle34448 < slideshow_area_heightsingle34448 ) {
																var top_marginsingle34448 = (slideshow_area_heightsingle34448 - photo_heightsingle34448)/2;
																$('#imagesingle34448').css("margin-top", top_marginsingle34448);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#000099");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocaption">Marjorie Susman poses with a wheel of Farmhouse Cheese. </p></div></div><div class="storydetails"><p><span class="storybyline">By <a href="https://middleburycampus.com/staff/?writer=Emilie%20Munson">Emilie Munson</a></span><br /><span class="storydate"><span class="time-wrapper">March 2, 2016</span></span></p></div><p id='graph1'>For local Vermont farmers Marjorie Susman and Marian Pollack, cheesemaking has been a way of life since 1982. The proud owners and primary operators of Orb Weaver Farm in New Haven, Vt., Susman and Pollack produce two artisan cheeses sold exclusively in Vermont, including at local businesses 51 Main, the Champagne &amp; Sparkling Wine Bar, Otter Creek Bakery and the Middlebury Co-op.</p>
<p id='graph2'>On their sprawling 100-acre farm located just west of Camel’s Hump Mountain, Susman and Pollack dedicate their winters to making artisan cheese from November to May. Following the European tradition, these women stir, form, wax and date-stamp each wheel of cheese they produce by hand, without the mechanical stirrers or hydraulic presses which have become increasingly ubiquitous in the commercial cheese industry.</p>
<p id='graph3'>Using these methods, Orb Weaver produces their Farmhouse and Cave-Aged cheeses. These two unique cheeses — Susman describes the Farmhouse as “a good all around cheese” whereas the Cave-Aged is denser and more complex — share the same recipe but differ in taste because of their individual aging processes.</p>
<p id='graph4'>The Farmhouse Cheese is waxed and aged in a walk-in refrigerator for eight months. In contrast, the Cave-Aged is not wax and is placed in their cheese cave — a stone cave resembling the Hobbit’s house built into a hillside near their barn — for three years of aging.</p>
<p id='graph5'>With little to no cheesemaking experience, Susman and Pollack developed their cheese recipe by experimenting in their kitchen in the early 1980s.</p>
<p id='graph6'>“Because nobody was making cheese at that point, there was no one to ask questions of: there was no cheese council,” said Susman. “We just sort of put our heads down and went for it.”</p>
<p id='graph7'>Since their inauspicious beginnings, Orb Weaver Farm cheese has gained national acclaim, including several recognitions from the American Cheese Society in various categories.</p>
<p id='graph8'>“We have kind of a national reputation, although we never tried to get it,” explained Pollack.<br />
Although there is demand for their cheese in New York City and Boston, Susman and Pollack have decided to only sell to local Vermont businesses.</p>
<p id='graph9'>“It is really important to us to keep the cheese local,” Susman said.</p>
<p id='graph10'>Because they’ve been in the business for so long, Orb Weaver Cheese has become a staple of this region.<br />
“We’ve met grown-ups now who were raised on our cheese,” Susman said. The Penny Cluse Café in Burlington, Vt., even serves an Orb Weaver sandwich.</p>
<p id='graph11'>In addition, Orb Weaver Farm is unique because it is one of the few farms in Vermont that is owned and operated exclusively by women.</p>
<p id='graph12'>The number of female farmers is on the rise nationally and in Vermont. In 2012, the year of the last agricultural census, female farmers controlled seven percent of all farmland and accounted for three percent of sales.</p>
<p id='graph13'>USDA data on farming shows that Vermont has one of the highest percentages of women farmers in the country. Thirty-nine percent of Vermont farmers are women, totaling nearly 5,000 female farmers in the state.</p>
<p id='graph14'>More than 22 percent of Vermont’s female famers are the principal operators of their farm, meaning that they are the person in charge of the farm’s day-to-day operations.</p>
<p id='graph15'>While these figures suggest that women are making significant strides into the previously male-dominated industry of farming, numbers take a sharp turn south when considering ownership.</p>
<p id='graph16'>Thus, while Susman and Pollack are part of this growing trend of female farmers, they are also unusual in two ways. First, their entrance into farming in 1981 placed them at the forefront of this wave of female farmers.</p>
<p id='graph17'>“When we moved here, our neighbors thought we were just two rich kids with a trust fund,” Pollack remembered. “But we proved ourselves hard workers.”</p>
<p id='graph18'>“Now our neighbors say, ‘we don’t know anybody who works like you girls,’” Susman added.</p>
<p id='graph19'>Second, Susman and Pollack distinguish themselves from the vast majority of female farmers because most female farmers are often only farm operators, not owners.</p>
<p id='graph20'>Susman and Pollack believe their gender contributes to some of the success of their farm.</p>
<p id='graph21'>“Men bring a different energy to an operation,” Pollack said. “They are restless.”</p>
<p id='graph22'>Susman suggested that women are more likely to be content with a smaller-scale business, like Orb Weaver’s, than male farmers.</p>
<p id='graph23'>Still, cautioned Pollack, women are not inherently better farmers.</p>
<p id='graph24'>“I think it’s a level-playing field,” Pollack said. “It depends on your skill as a farmer.”</p>
</p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://middleburycampus.com/tag/orb-weaver/" rel="tag">orb weaver</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>1 Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">


	<p id="comments"><b>One Response to &#8220;Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont&#8221;</b></p>



	<ol class="commentlist">



	


		<li class="alt" id="comment-3622">

			David Bailey on

			
			October 12th, 2017 10:01 pm 


			<div class="commenttext">

			<div style="float:left;margin:0px 10px 5px 0px;"></div><p>Hi Marjie.. Another Lee high school success  story&#8230; regards David</p>
<p class="thdrpy">[<a href="javascript:void(0)" onclick="movecfm(event,3622,1,'David Bailey');">Reply</a>]</p><div style="clear:both;"></div>

			</div>



		</li>



	


	


	</ol>



 







<p id="respond">






<form action="https://middleburycampus.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="34448" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36449/features/students-organize-run-for-reproductive-justice/">Students Organize Run for Reproductive Justice</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36446/features/annual-security-report-shows-increases-in-crime-sexual-assault/">Annual Security Report Shows Increases in Crime: Sexual Assault</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36438/features/visiting-artist-an-ohioan-gives-intensive-drawing-workshop/">Visiting Artist, an Ohioan, Gives Intensive Drawing Workshop</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/36430/features/open-door-clinic-holds-volunteer-training-session/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/10/Open-Door-Clinic2_Color-475x317.jpg' id='grow-stb36430'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36430/features/open-door-clinic-holds-volunteer-training-session/">Open Door Clinic Holds Volunteer Training Session</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36419/features/professor-delivers-talk-on-trauma-and-postmemory/">Professor Delivers Talk on Trauma and (Post)memory</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36411/features/scarnecchia-of-kent-state-gives-lecture-on-race-in-zimbabwe/">Scarnecchia of Kent State Gives Lecture on Race in Zimbabwe</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/36346/features/college-hosts-what-can-feminism-speak-to-dialogue/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-04-at-8.04.52-PM-475x334.png' id='grow-stb36346'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36346/features/college-hosts-what-can-feminism-speak-to-dialogue/">College Hosts ‘What Can Feminism Speak To?’ Dialogue</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/36338/features/afc-hosts-dinner-in-honor-of-hispanic-heritage-month/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/10/hispanic-dinner_Silvia-Cantu-Bautista-475x317.jpg' id='grow-stb36338'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36338/features/afc-hosts-dinner-in-honor-of-hispanic-heritage-month/">AFC Hosts Dinner in Honor of Hispanic Heritage Month</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/36187/features/symposium-commemorates-soviet-culture-bolshevik-centennial/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/09/Clifford-symp-2_-russian-department-1-350x475.jpg' id='grow-stb36187'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Orb Weaver Farm Celebrates Nearly 35 Years of Artisan Cheese Making in Vermont'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36187/features/symposium-commemorates-soviet-culture-bolshevik-centennial/">Symposium Commemorates Soviet Culture, Bolshevik Centennial</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://middleburycampus.com/36174/features/at-faculty-lecture-series-talk-of-discourse-and-discord/">At Faculty Lecture Series, Talk of ‘Discourse and Discord’</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#eee");
					$('.stb_right').css("border-color", "#eee");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#eee");
					$('.stb_left').css("border-color", "#eee");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://middleburycampus.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/middcampus">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.twitter.com/middcampus">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/pg/middleburycampus">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footersearch">	<form method="get" id="searchform410" action="https://middleburycampus.com/">
			<label for="s410" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s410" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit410" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://middleburycampus.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-92531822-34', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/middleburycampus.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/middleburycampus.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</div></body></html>