<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://middleburycampus.com/wp-content/uploads/2017/07/campuslogo-1-475x475.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus RSS 2.0" href="https://middleburycampus.com/feed/" />
<link rel="alternate" type="text/xml" title="The Middlebury Campus RSS .92" href="https://middleburycampus.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Middlebury Campus Atom 0.3" href="https://middleburycampus.com/feed/atom/" />
<link rel="pingback" href="https://middleburycampus.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });


</script>

<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>From the President’s Desk &#8211; The Middlebury Campus</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus &raquo; From the President’s Desk Comments Feed" href="https://middleburycampus.com/36998/opinion/from-the-presidents-desk-12/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-104555395-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-104555395-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/middleburycampus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://middleburycampus.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://middleburycampus.com/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%2C+serif%7CGeorgia%2C+serif%7CPT+Sans%7CGeorgia%2C+serif%7CGeorgia%2C+serif%7CDroid+Sans%7CGeorgia%2C+serif%7CPT+Sans%7CGeorgia%2C+serif%7CGeorgia%2C+serif%7CGilda+Display&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://middleburycampus.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/middleburycampus.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://middleburycampus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://middleburycampus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://middleburycampus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Our Community in Context' href='https://middleburycampus.com/36996/opinion/our-community-in-context/' />
<link rel='next' title='Notes From the Desk: On Critique' href='https://middleburycampus.com/37000/opinion/notes-from-the-desk-on-critique/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://middleburycampus.com/36998/opinion/from-the-presidents-desk-12/" />
<link rel='shortlink' href='https://middleburycampus.com/?p=36998' />
<link rel="alternate" type="application/json+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F36998%2Fopinion%2Ffrom-the-presidents-desk-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F36998%2Fopinion%2Ffrom-the-presidents-desk-12%2F&#038;format=xml" />

	<meta property="og:title" content="From the President’s Desk" />
	<meta property="og:type" content="article" />
	<meta name="author" content="LAURIE PATTON" />
	<meta property="og:url" content="https://middleburycampus.com/36998/opinion/from-the-presidents-desk-12/" />
	<meta property="og:image" content="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" />
	<meta property="og:site_name" content="The Middlebury Campus" />
	<meta property="og:description" content="In recent weeks there has been much discussion on our campus about Middlebury policies and processes prohibiting acts of discrimination and harassment, including those based on race. I write today to state clearly my position and the position of my administration. I am steadfastly committed to rooting out discrimination, bias and harassment. Our Title IX/Compliance..." />
	<meta name="description" content="In recent weeks there has been much discussion on our campus about Middlebury policies and processes prohibiting acts of discrimination and harassment, including those based on race. I write today to state clearly my position and the position of my administration. I am steadfastly committed to rooting out discrimination, bias and harassment. Our Title IX/Compliance..." />
	<meta property="article:section" content="Opinion" />
	<meta property="article:tag" content="From the President's Desk" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://middleburycampus.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:2000    					});
					});
				</script><ul id="menu"><li>	<form method="get" id="searchform455" action="https://middleburycampus.com/">
			<label for="s455" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s455" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit455" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href=""></a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://middleburycampus.com"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/iphonenameplate-475x145.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><div class="headermedium" style="display:none"><a href="https://middleburycampus.com#tablet"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/mbc-header-image_780-475x52.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><div class="headerlarge"><a href="https://middleburycampus.com#phone"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><h1 style="display:none">The Middlebury Campus</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://middleburycampus.com"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><h1 style="display:none">The Middlebury Campus</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-35059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35059"><a href="https://middleburycampus.com/category/news/">News</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35064"><a href="https://middleburycampus.com/category/local/">Local</a></li>
<li id="menu-item-35060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35060"><a href="https://middleburycampus.com/category/sports/">Sports</a></li>
<li id="menu-item-35061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35061"><a href="https://middleburycampus.com/category/opinion/">Opinion</a></li>
<li id="menu-item-35063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35063"><a href="https://middleburycampus.com/category/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35062"><a href="https://middleburycampus.com/category/features/">Features</a></li>
<li id="menu-item-36807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36807"><a href="https://middleburycampus.com/category/best-of/">Best Of</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://middleburycampus.com/print/">Subscribe</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35811"><a href="https://middleburycampus.com/masthead/">About</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">From the President’s Desk</h1><div class="clear"></div><div class="permalinkphotobox"><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storybyline">By <a href="https://middleburycampus.com/staff/?writer=LAURIE%20PATTON">LAURIE PATTON</a></span><br /><span class="storydate"><span class="time-wrapper">November 15, 2017</span></span></p></div><p class="p1"><span class="s1">In recent weeks there has been much discussion on our campus about Middlebury policies and processes prohibiting acts of discrimination and harassment, including those based on race. I write today to state clearly my position and the position of my administration.</span></p>
<p class="p1"><span class="s1">I am steadfastly committed to rooting out discrimination, bias and harassment. Our Title IX/Compliance Office is charged to do that work and is given independence to ensure it can reach its conclusions based on the facts alone, without political pressure or outside influence. We are fortunate to have dedicated and experienced staff in our Title IX/Compliance Office. As a person and as the president, I have complete confidence in their work, their thoroughness and their integrity. I and my administration fully support the conclusions they arrive at through their investigations.</span></p>
<p class="p1"><span class="s1">As was described at Thursday’s forum co-sponsored by the SGA and the BSU, my administration is always open to hearing suggestions about how to improve policies and procedures. If you wish to join the student policy advisory group working with dean of students Baishakhi Taylor and general counsel Hannah Ross, please be in touch with one of them the end of Friday, Dec. 1 (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6612071f0a091404260b0f02020a030413141f48030213">[email&#160;protected]</a> and/or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5139233e2222113c3835353d34332423287f343524">[email&#160;protected]</a>). Sue Ritter, Middlebury’s Title IX coordinator, also shared on Thursday evening that her job is to always be available to meet with members of our community about our policies and processes. If you’re interested in talking with her, please email her at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2a1a0bba6a6b7a092bfbbb6b6beb7b0a7a0abfcb7b6a7">[email&#160;protected]</a> by the end of the day, Friday, Dec. 15, to allow meetings to be scheduled in January. As always, all are also welcome to offer suggestions to our various representative bodies, such as Staff Council, Faculty Council, the Student Government Association and others.</span></p>
<p class="p1"><span class="s1">I hope that through these efforts we not only will be able to respond to reports of bias, discrimination and harassment effectively, but proactively build a culture in which those acts are increasingly rare.</span></p>
</p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://middleburycampus.com/tag/from-the-presidents-desk/" rel="tag">From the President's Desk</a></span></p></div></div><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>1 Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">


	<p id="comments"><b>One Response to &#8220;From the President’s Desk&#8221;</b></p>



	<ol class="commentlist">



	


		<li class="alt" id="comment-3689">

			Emily Cipriani on

			
			November 17th, 2017 12:56 am 


			<div class="commenttext">

			<div style="float:left;margin:0px 10px 5px 0px;"></div><p>The Restoring Middlebury’s Open Disciplinary Hearing Bill was passed 14-1-1 by the SGA this October. Now I am on the Handbook Committee, debating with general counsel Hannah Ross whether or not this should be implemented. When the student body democratically votes (nearly unanimously) to put something forward, the question should be how it is going to implemented, not if. </p>
<p>In the open forum co-opted by admin, the need for more student input was repeated by college officials again and again. That work has already been done. Student concerns were also deflected with, “If you don’t like our policies you can join the policy advisory group.” As someone serving on that committee, I would like to emphasize that unless SGA policies are implemented, all this committee will become is another bullet point that admin can use to claim they are incorporating student input.</p>
<p>SGA Bill:<br />
<a href="https://static1.squarespace.com/static/53a4f9d0e4b0b9f4a3e2b6df/t/59ff78c6c83025d8b0004cea/1509914822303/Restoring+Middlebury%27s+Open+Disciplinary+Hearing.pdf" rel="nofollow">https://static1.squarespace.com/static/53a4f9d0e4b0b9f4a3e2b6df/t/59ff78c6c83025d8b0004cea/1509914822303/Restoring+Middlebury%27s+Open+Disciplinary+Hearing.pdf</a></p>
<p class="thdrpy">[<a href="javascript:void(0)" onclick="movecfm(event,3689,1,'Emily Cipriani');">Reply</a>]</p><div style="clear:both;"></div>

			</div>



		</li>



	


	


	</ol>



 







<p id="respond">






<form action="https://middleburycampus.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="36998" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin AdClerks Zone 4239 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4239?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4239"></div>
<!-- End AdClerks Zone 4239 --></div></div></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/37002/opinion/beyond-the-town-hall/">Beyond the Town Hall</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/37000/opinion/notes-from-the-desk-on-critique/">Notes From the Desk: On Critique</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36996/opinion/our-community-in-context/">Our Community in Context</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36994/opinion/i-cover-the-waterfront-on-finding-bibles/">I Cover the Waterfront: On Finding Bibles</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36857/opinion/middlebury-dies-in-darkness/">Middlebury Dies in Darkness</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36843/opinion/still-waiting-for-answers/">Still Waiting for Answers</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36852/opinion/for-the-culture-on-misogyny/">For the Culture: On Misogyny</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36846/opinion/observations-of-an-outsider/">Observations of an Outsider</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36720/opinion/open-letter-to-president-patton-2/">Open Letter to President Patton</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://middleburycampus.com/36717/opinion/making-mountains-out-of-knoll-hills/">Making Mountains Out of Knoll-Hills</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#eee");
					$('.stb_right').css("border-color", "#eee");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#eee");
					$('.stb_left').css("border-color", "#eee");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<!-- Begin AdClerks Zone 4240 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4240?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4240"></div>
<!-- End AdClerks Zone 4240 -->
	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://middleburycampus.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/middcampus">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.twitter.com/middcampus">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/pg/middleburycampus">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footersearch">	<form method="get" id="searchform8514" action="https://middleburycampus.com/">
			<label for="s8514" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s8514" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8514" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://middleburycampus.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-92531822-34', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/middleburycampus.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/middleburycampus.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</div></body></html>