<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://middleburycampus.com/wp-content/uploads/2017/07/campuslogo-1-475x475.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus RSS 2.0" href="https://middleburycampus.com/feed/" />
<link rel="alternate" type="text/xml" title="The Middlebury Campus RSS .92" href="https://middleburycampus.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Middlebury Campus Atom 0.3" href="https://middleburycampus.com/feed/atom/" />
<link rel="pingback" href="https://middleburycampus.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />


<link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>





<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://middleburycampus.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
       return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://middleburycampus.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>The Librarian Is In &#8211; The Middlebury Campus</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Middlebury Campus &raquo; The Librarian Is In Comments Feed" href="https://middleburycampus.com/37458/arts-sciences/the-librarian-is-in-12/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-104555395-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-104555395-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/middleburycampus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://middleburycampus.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://middleburycampus.com/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://middleburycampus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%2C+serif%3A400%2C700%7CPT+Sans%3A400%2C700%7CDroid+Sans%3A400%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://middleburycampus.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/middleburycampus.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.7'></script>
<link rel='https://api.w.org/' href='https://middleburycampus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://middleburycampus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://middleburycampus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reel Critic: “The Florida Project”' href='https://middleburycampus.com/37454/arts-sciences/reel-critic-the-florida-project/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://middleburycampus.com/37458/arts-sciences/the-librarian-is-in-12/" />
<link rel='shortlink' href='https://middleburycampus.com/?p=37458' />
<link rel="alternate" type="application/json+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F37458%2Farts-sciences%2Fthe-librarian-is-in-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://middleburycampus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiddleburycampus.com%2F37458%2Farts-sciences%2Fthe-librarian-is-in-12%2F&#038;format=xml" />

	<meta property="og:title" content="The Librarian Is In" />
	<meta property="og:type" content="article" />
	<meta name="author" content="KATRINA SPENCER" />
	<meta property="og:url" content="https://middleburycampus.com/37458/arts-sciences/the-librarian-is-in-12/" />
	<meta property="og:image" content="https://middleburycampus.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-24-at-5.59.34-PM.png" />
	<meta property="og:image:width" content="398" />
	<meta property="og:image:height" content="614" />
	<meta property="og:site_name" content="The Middlebury Campus" />
	<meta property="og:description" content="Literatures and cultures librarian Katrina Spencer is liaison to the Anderson Freeman Center, the Arabic department, the French department, the Gender Sexuality &amp; Feminist Studies (GSFS Program), the Language Schools, Linguistics and the Spanish &amp; Portuguese departments. These affiliations are reflected in her reading choices. “While I am a very slow reader, I’m a very..." />
	<meta name="description" content="Literatures and cultures librarian Katrina Spencer is liaison to the Anderson Freeman Center, the Arabic department, the French department, the Gender Sexuality &amp; Feminist Studies (GSFS Program), the Language Schools, Linguistics and the Spanish &amp; Portuguese departments. These affiliations are reflected in her reading choices. “While I am a very slow reader, I’m a very..." />
	<meta property="article:section" content="Arts &amp; Sciences" />
	<meta property="article:tag" content="the librarian is in" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
<link rel="stylesheet" href="/wp-content/themes/snoflex/parallax/css/main.css">
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://middleburycampus.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:2000    					});
					});
				</script><ul id="menu" style="display:none;"><li>	<form method="get" id="searchform9335" action="https://middleburycampus.com/">
			<label for="s9335" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis9335">
			<button type="submit" disabled="disabled" id="sno-search-navbar-9335" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s9335" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9335" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href=""></a></li></ul><script type="text/javascript">
					$(window).load(function () {
						$('ul#menu').removeAttr("style");
					});
				</script><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/iphonenameplate-475x145.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></div><div class="headerlink headermedium" style="display:none"><img src="https://middleburycampus.com/wp-content/uploads/2017/07/mbc-header-image_780-475x52.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></div><div class="headerlink headerlarge"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerlink headerimage" alt="The Student Newspaper at Middlebury College" /></div><h1 style="display:none">The Middlebury Campus</h1><script type="text/javascript">
						$(document).ready(function(){
							$(".headerlink").click(function(){
								window.location="https://middleburycampus.com";

							});
						});
					</script></div><div id="mobile_menu_icon" class="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://middleburycampus.com"><img src="https://middleburycampus.com/wp-content/uploads/2017/04/mbc-header-image_720.png" class="headerimage" alt="The Student Newspaper at Middlebury College" /></a></div><h1 style="display:none">The Middlebury Campus</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-35059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35059"><a href="https://middleburycampus.com/category/news/">News</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35064"><a href="https://middleburycampus.com/category/local/">Local</a></li>
<li id="menu-item-35060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35060"><a href="https://middleburycampus.com/category/sports/">Sports</a></li>
<li id="menu-item-35061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35061"><a href="https://middleburycampus.com/category/opinion/">Opinion</a></li>
<li id="menu-item-35063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35063"><a href="https://middleburycampus.com/category/arts-sciences/">Arts &#038; Sciences</a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35062"><a href="https://middleburycampus.com/category/features/">Features</a></li>
<li id="menu-item-36807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36807"><a href="https://middleburycampus.com/category/best-of/">Best Of</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35810"><a href="https://middleburycampus.com/print/">Subscribe</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35811"><a href="https://middleburycampus.com/masthead/">About</a></li>
<li id="menu-item-37294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37294"><a href="https://middleburycampus.com/contact/">Contact</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">The Librarian Is In</h1><div class="storydeckbottom"></div><div class="storydeck"><p>"Theft by Finding: Diaries 1977-2002” by David Sedaris</p></div><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle37458' href='#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-24-at-5.59.34-PM.png' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle37458 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle37458' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle37458'><img id="imagesingle37458" src="https://middleburycampus.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-24-at-5.59.34-PM.png" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">EBOOK4EXPERT</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle37458").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle37458]").remodal();
															inst.open();
															var slideshow_area_heightsingle37458 = $('.single-photo-container').height(); 
															var photo_heightsingle37458 = 614;
													
															if (photo_heightsingle37458 < slideshow_area_heightsingle37458 ) {
																var top_marginsingle37458 = (slideshow_area_heightsingle37458 - photo_heightsingle37458)/2;
																$('#imagesingle37458').css("margin-top", top_marginsingle37458);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#000099");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">EBOOK4EXPERT</p></div></div><div class="storydetails"><p><span class="storybyline">By <a href="https://middleburycampus.com/staff/?writer=KATRINA%20SPENCER">KATRINA SPENCER</a></span><br /><span class="storydate"><span class="time-wrapper">January 24, 2018</span></span></p></div><span class="storycontent"><p id='graph1'><i>Literatures and cultures librarian Katrina Spencer is liaison to the Anderson Freeman Center, the Arabic department, the French department, the Gender Sexuality &amp; Feminist Studies (GSFS Program), the Language Schools, Linguistics and the Spanish &amp; Portuguese departments. These affiliations are reflected in her reading choices. “While I am a very slow reader, I’m a very critical reader,” she says. </i></p>
<p id='graph2'>Rating: 3/5 cardigans</p>
<div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p id='graph3'>THE WHAT</p>
<p id='graph4'>Humorist David Sedaris chronicles and shares 25 years of his life in his diaries. His adventures in apple-picking, exploring his sexual identity and drug use in his early 20s are all recorded in his entries and reveal the fodder that has inspired his 10 tomes of stories, encounters, (mis)adventures and the narratives he has shared via National Public Radio’s “This American Life” for years. Entries from his later years cover his experience as an expatriate in France and the challenges of foreign language learning, the mundanity of his tour circuits as a best-selling author and the comfort of his long-term, romantic partnership with Hugh.</p>
<p id='graph5'>THE WHY</p>
<p id='graph6'>I first heard Sedaris sharing his writings on the radio in the late 2000s. They were quirky and wry, both leading factors in their appeal. He talked about the Bible Belt of the South, a world that was foreign to me, and what it was like growing up there sensitive, male and queer. As a member of an oppressed minority group, he was obliged to conceal parts of his identity for his own protection; his story immediately inspired my compassion and I have been keeping loose track of his career ever since. I went to see him read in Columbia, Missouri once and have followed his essays whenever possible, such as “Now We Are Five,” which tells of his sister Tiffany’s 2013 suicide.</p>
<p id='graph7'>“Theft,” readers will see, does some presaging of events to follow. Another of Sedaris’s sisters, Amy Sedaris, has, like her brother, been successful in entertainment, and is featured as a regular on “The Unbreakable Kimmy Schmidt” and voices the anthropomorphic Princess Carolyn on the animated Netflix series “Bojack Horseman.” The two are a pair of comedic talents and the diaries reveal that the two cut their teeth on public displays of humor together on the New York theater scene before making it big.</p>
</div>
<div class="column">
<p id='graph8'>While David Sedaris retains my undying admiration, here I wish he would have given us less. At over 500 pages, this is the longest book I’ve ever read and it took me months of visits and revisits to make the necessary progress to write this review. Another edit for length would make the text more potent, but, of course, less thorough. I think this memoir could still span the same length of time in 300 pages. When I laughed, it was genuine, but it wasn’t as frequent as I would have expected. As a lover of language, I especially enjoyed Sedaris’s language-based foibles in French. I also loved the way the author so effortlessly puts U.S. society’s hypocrisies and shortcomings on display while generally eschewing judgment of the flawed characters he encounters. Sedaris realizes quite readily that he, too, is as odd and imperfect as the people he meets and the rest of us in between.</p>
</div>
</div>
</div>
</div>
</p><div id="story_bottom"></div></span><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://middleburycampus.com/tag/the-librarian-is-in/" rel="tag">the librarian is in</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">






<form action="https://middleburycampus.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="37458" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://middleburycampus.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin AdClerks Zone 4239 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4239?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4239"></div>
<!-- End AdClerks Zone 4239 --></div></div></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37454/arts-sciences/reel-critic-the-florida-project/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/the-florida-project-321x475.jpg' id='grow-stb37454'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37454/arts-sciences/reel-critic-the-florida-project/">Reel Critic: “The Florida Project”</a></p></li><li class='stb-top-row'><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37446/arts-sciences/cabaret-comes-to-town/">“Cabaret” Comes to Town</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37344/arts-sciences/esteemed-pianist-serenades-college/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/silvia-bautista-shai-wosner-1-475x317.jpg' id='grow-stb37344'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37344/arts-sciences/esteemed-pianist-serenades-college/">Esteemed Pianist Serenades College</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37339/arts-sciences/five-hot-albums-for-a-cold-day/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/Little-People-Album-Cover-475x473.jpg' id='grow-stb37339'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37339/arts-sciences/five-hot-albums-for-a-cold-day/">Five Hot Albums For A Cold Day</a></p></li><li class='stb-top-row'><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37342/arts-sciences/visiting-professor-studies-mechanisms-of-cancer/">Visiting Professor Studies Mechanisms of Cancer</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37336/arts-sciences/reel-critic-three-billboards-outside-ebbing-missouri/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/Three_Billboards_Outside_Ebbing_Missouri.png' id='grow-stb37336'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37336/arts-sciences/reel-critic-three-billboards-outside-ebbing-missouri/">Reel Critic: Three Billboards Outside Ebbing, Missouri</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37333/arts-sciences/the-librarian-is-in-11/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2018/01/71aEYkB2pL-341x475.jpg' id='grow-stb37333'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37333/arts-sciences/the-librarian-is-in-11/">The Librarian Is In</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37248/arts-sciences/love-loneliness-and-loss-take-center-stage-middletown-meets-middlebury/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-06-at-7.42.28-PM-475x350.png' id='grow-stb37248'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37248/arts-sciences/love-loneliness-and-loss-take-center-stage-middletown-meets-middlebury/">Love, Loneliness and Loss Take Center Stage: Middletown Meets Middlebury</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37230/arts-sciences/iso-show-takes-audiences-around-the-world/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/12/iso_graphic-475x249.jpg' id='grow-stb37230'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37230/arts-sciences/iso-show-takes-audiences-around-the-world/">ISO Show Takes Audiences Around the World</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://middleburycampus.com/37225/arts-sciences/blackbird-takes-off/#photo'><img src='https://middleburycampus.com/wp-content/uploads/2017/12/Black-bird-color-330x475.png' id='grow-stb37225'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The Librarian Is In'/></a></div><p class='stb-cat'>Arts &amp; Sciences</p><p class="relatedtitle"><a href="https://middleburycampus.com/37225/arts-sciences/blackbird-takes-off/">Blackbird  Takes Off</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#eee");
					$('.stb_right').css("border-color", "#eee");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#eee");
					$('.stb_left').css("border-color", "#eee");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<!-- Begin AdClerks Zone 4240 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4240?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4240"></div>
<!-- End AdClerks Zone 4240 -->
	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://middleburycampus.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/middcampus">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.twitter.com/middcampus">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/pg/middleburycampus">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footersearch">	<form method="get" id="searchform3172" action="https://middleburycampus.com/">
			<label for="s3172" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis3172">
			<button type="submit" disabled="disabled" id="sno-search-navbar-3172" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s3172" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3172" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"></div><div class="footercredit"><p>&copy; 2018  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://middleburycampus.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
				$(function(){
					$(".s").focus(function(){
						$(".sno-submit-search-button").prop("disabled", false);
					});				
				});


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '.mobile_menu_icon' ).on( 'click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '.bodywrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-92531822-34', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/middleburycampus.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/middleburycampus.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://middleburycampus.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://middleburycampus.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</div></body></html>